[ Elérhet? a Windows Vista SP1 magyar nyelvi csomag ]

Elérhet? a Windows Vista SP1 magyar nyelvi csomag

  • 2008-04-23 10:51
A Windows Vista Ultimate felhasználóinak elérhet?vé vált az operációs rendszer Service Pack 1-gyel frissített változatához készült magyar nyelvi csomag, valamint két újabb Ultimate Extrával is b?vült az egyel?re nem túl b?séges kínálat.

A 160 MB méret? magyar nyelvi készlet mellett a Windows háttérképeként videókat megjeleníteni képes DreamScene-hez való videók, valamint két rendszerhang-csomag is letölthet? a Windows Update szolgáltatáson keresztül.


[ Kép ]
Román-t is kicsivel írja kiváncsiságból felraktam:D
Nem krekkelt antivírus programot használok, hanem legális megvásároltat! A Vista szintén megvásárolt OEM Ultimate.
Hardverhiba nincs, mert nem jelez semmit, sem az eszközkezel?ben, sem a hibanaplókban. Lefutattam a memóriadiagnosztikát, az sem talált semmit.
Mivel Western Digital merevlemezem van, leszedtem a diagnosztikai programot hozzá, ami ellen?rzi, hogy van e bad szektorom, de az sincs. A merevlemez szintén rendben van.

Mi lehet a probléma, és mivel tudom megoldani? Kipróbáltam az AVG ingyenes víruskeres?jét, de azzal nincs ez a probléma. Indul a endszer rendesen. Viszont a két víruskeres? meg lett vásárolva, így nem szeretném a pénzem kidobni, és ugye korábban nem volt velük gond! Még annyit, egyszerre csak egy víruskeres? van fent, és Defender-t használom.

Várom a segítségeteket!
Van egy problémám, amit sajnos napok óta nem tudok megoldani!
A helyzet a következ?:
Ha felrakok egy antivírus programot, legyen az NOD32, vagy Kaspersky, akkor egyszer?en ha leállítom a gépet, tehát nem újraindítom, nem indul el!
Szóval, leállás után, bekapcsolom a gépet, megjelenik a Microsoft Corporation felirat a folyamatjelz? csíkkal, és megy-megy, de nem indul el!
Ha leveszem az antivírust, akkor elindul szó nélkül. Mind a két programmal kipróbáltam, és sajnos mind a kett?nél ez a helyzet!
A probléma akkor kezd?dött, mikor felraktam a Kaspersky Internet Security 2009 pre realese változatot. Telepítés után nem indult a gép. Leszedtem, akkor indult. Utána felraktam a NOD32-t, szintén nem indult a gép a bekapcsolás után. A Kaspersky 7-es végleges verziójával, szintén ez a helyzet!
Ez a problémám korábban nem volt!!! Már kipróbáltam a telepít?lemezzel a számítógép javítását is, de nem segített!Betettem a lemezt, felismerte a problémát, hogy a számítógép nem indul. A javítás befejeztével kiírta, hogy sikeresen javítva, majd újraindítást kért. Ekkor elindult a Vista. Majd a következ? leállás után szintén semmi.

2008-04-27 12:09
Persze, a technikus is azt javasolta el?ször, de azt nem engedte a rendszer, valszeg nem kompatibilis.
Elnézést az el?bbi vitriolos kommentért, de a próbáld meg újra az nem valami ötletes segítség volt...
Amik voltak: tiszta indítás utáni telepítés, update log fájl elküldése az MS technikusnak.

2008-04-27 11:52
talamasca: lehet, hogy hülyeséget mondok, de azt próbáltad, hogy a régi javítócsomagot felrakod, ami annó megoldotta a helyzetet? Ha próbáltad, akkor elnézést. :)

2008-04-27 11:47
Kulik: Ezzel nem sokat segítettél...
Gondolod, hogy egyszer próbáltam, aztán egész héten megint egyszer a MS ügyfélszolgálatos technikussal???
És nem jöttünk rá arra, hogy csak újra kéne próbálni?
:-))

2008-04-27 11:20
Kis_Paksi: mert nálunk nyelvtani szabály, hogy a "magyar"t kis "m"-el kell írni. A többi országban nincs ilyen...tehát még büszkék is lehetünk, hogy figyelnek a hülye nyelvtani szabályainkra. :D

2008-04-27 11:08
Nekem símán fel ment, próbád meg újra.

2008-04-27 10:41
Nekem egész héten próbált a MS ügyfélszolgálata segíteni, de egyel?re az el?re integrált angol SP1-re nem megy fel a magyar MUI.
Megegyeztünk egy döntetlenben.
Valószínüleg készül majd javítócsomag.
Írhatna más is aki ezt a verziót rakta fel:
"6001.18000.080118-1840_x86fre_Client_en-us-FRMCFRE_EN_DVD.iso"
Volt ilyen hiba az SP1 el?tt is, arra volt javítócsomag.
Ezt bírom amugy h a magyar MUI-t így is írja ki hogy magyar...a többi nyelv nagybet?vel van írva (pl.:German)...:D mi vagyunk a kissebbek vagy mért?? hehe
ja az csak az angolra van mi,?
Hello ! Én integráltam Vlitével az Sp1-et...nekem miért nem jelent meg a hu lang pack ??? A másik kett? az megjelent.

2008-04-26 17:00
Lehet, hogy láma kérdés, de nem lehet még tudni, hogy mikor lehet kapni SP1-es Vistát a boltokban? És hallottam, hogy árcsökkentés is várható...ez magyarországon is észlelhet? lesz? :S

El?re is kösz!!! :)

2008-04-25 17:53
A nyelvi csomagok csak Ultimate és Enterprise változatokon m?ködnek, az Ultimate Extrák pedig értelemszer?en csak Ultimate-en.
Moonman! Nekem WIndows Vista Bussiness van, arra is ez a jó csomag, vagy ez még csak az Ultimate-re van?

Köszi.

2008-04-25 12:20
Okés! No problem, kiprobáltam, nemsikerült. Sebaj majd felrepül az Ultimate és akkor nemkell ilyennel variálni!
robaa: Én ezt a dolgot csak úgy találtam a neten, valahol írtam is hogy az egy kínai dolog. igazság szerint nem tudtam kipróbálni mert nekem Ultimit-em
van.gondoltam más tudja használni.ha nem akkor sajnálom!

2008-04-25 12:06
raymundka: nekem nemsikerült sehogysem a Vista MUI Toolsos megoldás! Vlite az jolett, de másik nem! Pedig minden tugy csináltam ahogy levan irva.
A hang csomagok jók. A videók kevésbé.

2008-04-24 10:20
Aki nem vLite-tal szeretne baszakodni, annak ajánlhatom a Vista MUI Tools nev? alkalmazást.
Kínai illet?ség? és bármilyen verzióra telepít
nyelvi csomagokat a Vista telepítése után is.
5.5 a legújabb verzió.
hat teny... de jobb mint a semmi

2008-04-24 08:17
vLite-tal is csak úgy lehet nyelvi csomagot integrálni, hogy telepítéskor egyszer eldöntheted, utána már nem tudsz váltogatni.
Marmint a telepito lemezre ertem en.
vLite-al bele lehet, barmelyik verzioba rakni. Es mennek is jol.

2008-04-24 06:13
Szerintem nyelvi csomagot semmiképp nem lehet Home és Business verziókra feltenni. Az egy dolog, hogy támogatják a technológiát, hiszen az alapértelmezett nyelv is nyelvi csomagként funkcionál, de ezek els? újraindításkor "ledobják" a többi csomagot és csak a default marad.

Oldalak közti navigálás